Freitag, 2. Januar 2015

ELStAM-Fehler 551005010 Die verwendete Schnittstellenversion wird nicht mehr unterstützt ...

Wenn Sie in den kommenden Tagen beim ELStAM-Verfahren den Verfahrenshinweis 551005010 erhalten („Die verwendete Schnittstellenversion wird nicht mehr unterstützt. Bitte verwenden
Sie eine neuere Softwareversion Ihrer Software.“), dann haben Sie noch nicht das aktuelle Release 15.0 eingespielt. Warten Sie in diesen Fällen ab, bis bei Ihnen das neue Release installiert wurde. Erst danach generieren Sie die An- und Abmeldungen und Änderungslisten erneut und versenden sie wie bisher.

Keine Kommentare:

Kommentar veröffentlichen