Dienstag, 22. Dezember 2015

EEL-Meldungen

Bitte erstellen Sie aufgrund der neuen Datensatzanforderung ab 1.1.2016 nach dem 31.12.2015 keine EEL-Meldungen mehr mit dem alten Release (15.6 oder 15.9). Zwischen dem 28. und 31.12.2015 sollten aus technischen Umsetzungsgründen gar keine EEL-Meldungen erzeugt und verschickt werden.

Keine Kommentare:

Kommentar veröffentlichen